+ Antworten
Ergebnis 1 bis 2 von 2

Thema: zenec e2015 geht nicht aus?

  1. Top | #1
    Kann kein Chinesisch Avatar von myshinobi
    My Car
    Golf 6
    Radio
    rns 310
    Dabei seit
    22.05.2014
    Beiträge
    3
    Bedankt
    0
    Erhielt 0x Danke in 0 Posts

    Standard zenec e2015 geht nicht aus?

    Hallo
    ich hatte jetzt bis vor paar Stunden das zenec 2011 gehabt.
    Ich habe also dann alles ausgetauscht und eingebaut.
    Aber beim e2015 geht das Ding nicht aus?
    also ich hab den SSchlüssel draußen beim Golf 6 und das display ist schwarz die knöpfe leuchten nicht mehr, aber der Lüfter ist noch an????

    Der geht seit 10 20 Minuten nicht aus.
    ist das normal? Und wenn ich den Schlüssel reinstecke dann geht er sofort an ohne zenec logo zu laden. Ich muss mal paar Stunden aus dem Auto und dann rein.
    Aber ich denk es wird sich nichts ändern.

    Hoffe ihr habt eine plausibele Erklärung dafür.
    Danke

    --- Update ---

    Ahh halt der ging nun doch endlich aus nach gefühlte 30 min beim anderen waren es max 5 min.

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von seviii
    My Car
    VW Passat 3C Variant
    Radio
    Zenec ZE-NC2010
    Dabei seit
    14.12.2014
    Beiträge
    58
    Bedankt
    5
    Erhielt 19x Danke in 16 Posts

    Standard


    Hall myshinobi,

    hört sich nach einem Fehler im CanBus-Interface an. Die Zenecs ab dem Ze-NC2010 sollten sich normalerweise innerhalb von 10 - 15 Sekunden endgültig abschalten, sprich der Lüfter ist ebenfalls aus, sobald der Schlüssel gezogen wurde. Der von dir beschriebene Fehler kenne ich von meinem ZE-NC2010 nur unter Verwendung einer fehlerhaften CanBus-Interface-Software - prüfe daher einmal, ob dein CanBus-Interface auf dem aktuellen Stand ist.

    Den Softwarestand kannst du, wie folgt überprüfen:

    Hauptmenü -> System Setup -> Misc -> INFO

    Es sollten hier 4. weitere Möglichkeiten angezeigt werden, diese nacheinander prüfen:

    SOFTWARE - aktuellste Version:
    • MCU: 0.5.3_03U3_150116
    • APP: 1.0.28_03U3_150123
    BT-SOFTWARE
    • HW05-SW01.63.20 oder
    • HW07-SW01.63.20
    CANBUS
    • Z-E2015_CAN SW V37
    GRACENOTES
    • Database: 6502
    • Library: 5.6.2.9

    Sollten hier Abweichungen bestehen, so solltest du ersteinmal ein Update durchführen oder bei ACR durchführen lassen.

    Die Updates findest du hier: [Only members can see the link]

    Bitte folge hier entsprechend den Vorgaben von Zenec!

    Gruß!

+ Antworten

Ähnliche Themen

  1. [Hilfe] Zenec MC2000 IGO8 navigiert nicht genau
    Von neelchen1909 im Forum Zenec RNS
    Antworten: 8
    Letzter Beitrag: 15.03.2015, 13:44
  2. VW Originale Vw Rfk an Zenec z-e2015
    Von ToniundKatrin im Forum Zenec RNS
    Antworten: 10
    Letzter Beitrag: 12.02.2015, 21:58
  3. [Hilfe] Help! VW Eos rns geht nicht aus
    Von anmi im Forum HARDWARE-Helpdesk
    Antworten: 13
    Letzter Beitrag: 13.01.2015, 15:32
  4. Zenec - Primo 1.2 - Lautstärke passt nicht
    Von golf418t im Forum Zenec RNS
    Antworten: 5
    Letzter Beitrag: 05.08.2011, 19:38
  5. TMC geht nicht
    Von NoSiK im Forum iGO8 - Primo
    Antworten: 8
    Letzter Beitrag: 16.06.2010, 01:06

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64