+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Kein Ton im Routenmodus

  1. Top | #1
    Kann kein Chinesisch Avatar von xykul
    My Car
    Tiguan
    Radio
    Zenec Z-E2015-TR
    OS-Version
    Windows CE
    Dabei seit
    05.07.2019
    Beiträge
    4
    Bedankt
    16
    Erhielt 0x Danke in 0 Posts

    Standard Kein Ton im Routenmodus

    Warum ist die Navigationsroute still, wenn das Radio eingeschaltet ist? Hörbar, wenn USB eingeschaltet ist.
    Wie lösen wir dieses Problem?

  2. # ADS
    Circuit advertisement
    Dabei seit
    Always
    Beiträge
    Many


     

  3. Top | #2
    Male
    Premium-Member
    Avatar von Scout06
    My Car
    VW
    Radio
    Zenec Z-E2015
    OS-Version
    WinCE5.0, WinCE6.0, Android 9.0
    Dabei seit
    22.01.2010
    Ort
    Altersheim
    Beiträge
    372
    Blog-Einträge
    8
    Bedankt
    9
    Erhielt 823x Danke in 158 Posts

    Standard

    Hallo xykul,

    dies liegt an deiner Igo Version. Die Zenec Geräte nutzen Dynaudio.

    Es gibt nur wenige Igo Versionen die mit Audio funktionieren.

    Nutze meine Versionen dann funktioniert es auch mit Audio.

    Gruß Scout06

    Gesendet von meinem SAMSUNG S8+ mit Tapatalk
    Über ein Dankeschön würde ich mich sehr freuen

    Gruß Scout06 ->> Mein Block mit Videoanleitungen

    Wer sucht der findet !
    Besucht mal hier im Forum meine Pinnwand!


  4. Top | #3
    Kann kein Chinesisch
    Themenersteller
    Avatar von xykul
    My Car
    Tiguan
    Radio
    Zenec Z-E2015-TR
    OS-Version
    Windows CE
    Dabei seit
    05.07.2019
    Beiträge
    4
    Bedankt
    16
    Erhielt 0x Danke in 0 Posts

    Standard

    Welche igo-Version soll ich verwenden?

  5. Top | #4
    Male
    Premium-Member
    Avatar von Scout06
    My Car
    VW
    Radio
    Zenec Z-E2015
    OS-Version
    WinCE5.0, WinCE6.0, Android 9.0
    Dabei seit
    22.01.2010
    Ort
    Altersheim
    Beiträge
    372
    Blog-Einträge
    8
    Bedankt
    9
    Erhielt 823x Danke in 158 Posts

    Standard

    Nehme die aus dem Thread von dem ZE2015 wo in Klammer (geheilt) dahinter steht.

    Gesendet von meinem SAMSUNG S8+ mit Tapatalk
    Über ein Dankeschön würde ich mich sehr freuen

    Gruß Scout06 ->> Mein Block mit Videoanleitungen

    Wer sucht der findet !
    Besucht mal hier im Forum meine Pinnwand!


  6. Folgende 2 Benutzer bedankten sich bei Scout06 für den nützlichen Beitrag:


  7. Top | #5
    Kann kein Chinesisch
    Themenersteller
    Avatar von xykul
    My Car
    Tiguan
    Radio
    Zenec Z-E2015-TR
    OS-Version
    Windows CE
    Dabei seit
    05.07.2019
    Beiträge
    4
    Bedankt
    16
    Erhielt 0x Danke in 0 Posts

    Standard

    Vielen Dank für Ihre Hilfe. Ich habe igo 9.6.5.430095 Version zu diesem Thema installiert, das Problem ist gelöst

  8. Top | #6
    Male
    Premium-Member
    Avatar von Scout06
    My Car
    VW
    Radio
    Zenec Z-E2015
    OS-Version
    WinCE5.0, WinCE6.0, Android 9.0
    Dabei seit
    22.01.2010
    Ort
    Altersheim
    Beiträge
    372
    Blog-Einträge
    8
    Bedankt
    9
    Erhielt 823x Danke in 158 Posts

    Standard

    Sagte ich ja 👍

    Gesendet von meinem SAMSUNG S8+ mit Tapatalk
    Über ein Dankeschön würde ich mich sehr freuen

    Gruß Scout06 ->> Mein Block mit Videoanleitungen

    Wer sucht der findet !
    Besucht mal hier im Forum meine Pinnwand!


  9. Top | #7
    Kann kein Chinesisch
    Themenersteller
    Avatar von xykul
    My Car
    Tiguan
    Radio
    Zenec Z-E2015-TR
    OS-Version
    Windows CE
    Dabei seit
    05.07.2019
    Beiträge
    4
    Bedankt
    16
    Erhielt 0x Danke in 0 Posts

    Standard

    Nach dieser Anwendung wurde die Farbe des Radios weiß. Das Original war schwarz. Für mich ist das kein großes Problem. Ich wollte dich nur wissen lassen.
    Ich wollte Bilder von der URL hochladen, aber es wurden keine PNG- und BMP-Dateien akzeptiert.
    [Only members can see the link][Only members can see the link]

  10. Top | #8
    Male
    Premium-Member
    Avatar von Scout06
    My Car
    VW
    Radio
    Zenec Z-E2015
    OS-Version
    WinCE5.0, WinCE6.0, Android 9.0
    Dabei seit
    22.01.2010
    Ort
    Altersheim
    Beiträge
    372
    Blog-Einträge
    8
    Bedankt
    9
    Erhielt 823x Danke in 158 Posts

    Standard


    Hallo xykul, das liegt nicht an der Navisoft.

    In der Firmware des ZE2015 ist noch ein Bug der nicht behoben wurde.

    Das kommt von Zeit zu Zeit mal vor.

    Einfach in die Einstellungen des Radios gehen und die Tag/Nachtansicht mal hin und her stellen.

    Gruß Scout06

    Gesendet von meinem SAMSUNG S8+ mit Tapatalk
    Über ein Dankeschön würde ich mich sehr freuen

    Gruß Scout06 ->> Mein Block mit Videoanleitungen

    Wer sucht der findet !
    Besucht mal hier im Forum meine Pinnwand!


+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 13.01.2018, 18:43
  2. Antworten: 5
    Letzter Beitrag: 26.03.2016, 21:07
  3. Antworten: 0
    Letzter Beitrag: 13.06.2013, 14:09
  4. Antworten: 1
    Letzter Beitrag: 22.05.2013, 12:14
  5. Antworten: 0
    Letzter Beitrag: 31.10.2010, 22:52

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein

sponsored - supported by


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64